Обязательное обновление МТ терминала

Обязательное обновление МТ терминала
23.05.2012

Уважаемые клиенты!

С 1 июня 2012 года компания Metaquotes полностью прекращает поддержку торговых терминалов Metatrader 4 ниже версии 416 (Build 416). Торговля и получение обновлений на подобных версиях будут недоступны.

Убедительная просьба обновить ваши торговые терминалы или скачать последнюю версию программы с нашего сайта, поскольку устаревшие версии терминала с 1 июня полностью перестанут функционировать.

Ваш Forex4you
Все новости forex4you

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *